Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Tuning-Forum.ch - das grösste Tuning Forum der Schweiz. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

27.07.2004, 16:39

dies passiert bei zu viel ladedruck....

no comment
»MastA« hat folgende Datei angehängt:
  • ladedruck.jpg (168,03 kB - 542 mal heruntergeladen - zuletzt: 16.03.2013, 15:49)

nasche

Erleuchteter

Beiträge: 3 925

Wohnort: Emmen

Beruf: Autolackiererin

  • Nachricht senden

2

27.07.2004, 18:15

Dann wünsche ich meinem Cousim, viel Vergnügen. Hat ein Cossy und bei dem den Ladedruck auf 1,9 Bar raufgeschraubt! Glaubt mir ja nicht, dass dies nicht gut ist, aber ich kann ihm mal als Vorgeschmack, dieses Bild zeigen!!

3

27.07.2004, 19:35

DAS ist auch bei zu hohem Ladedruck passiert:



@nasche

Auf jeden Fall... wenn er noch lange so rumfährt ohne den Motor, Antrieb, Kühlung, Einspritzung usw darauf angepasst zu haben, wird bald schluss sein. ;(

4

27.07.2004, 21:49

autsch. ich hoffe bei 1.2bar hält mein motor noch etwas aus

5

27.07.2004, 22:59

meiner ist nun für ca. 1,7Bar ausgelegt 8) (Seriedruck 0,5 Bar)

@Silver

Wieviel hat deiner in Serie? Wie hast du die LD erhöhung vorgenommen?

6

27.07.2004, 23:04

uff, der A3 hat glaub 0.7-0.8bar original.
die LD erhhöhung wurde von sportec bei der chiptuning stufe1 vorgenommen.

7

27.07.2004, 23:12

Zitat

Original von Silver
uff, der A3 hat glaub 0.7-0.8bar original.
die LD erhhöhung wurde von sportec bei der chiptuning stufe1 vorgenommen.


Das dachte ich mir :)

oohh ohh.... hast du nicht mehr Infos wie die das genau gemacht haben?
LD erhöhung via Chip ist in der Regel keine saubere Lösung und viele "namhafte" Tuner machen dies auf die kostengüstigste Art und verkaufen es teurer als die teuerste Variante..... wenn du verstehst was ich meine ;)

Hab da schon einiges gehört und gesehen z.B bei DigitPower

Also hast du genauere Infos?

8

27.07.2004, 23:18

müsste auf der bescheinigung stehen. aber ich glaube nicht, dass sportec gleich wie digitpower ist. da kannst du alle audi-speedler fragen. die meisten züricher audi-speedler haben bei sportec den wagen gemacht und sind absolut zufrieden.
wenn du willst, such ich die bescheinigung raus und scan sie für dich ein.
das leistungsdiagramm hast du hier:


9

27.07.2004, 23:36

Das will ich sicher nicht bestreiten!

Es schadet nur nie genau zu wissen was gemacht wird/wurde wen man etwas extern machen lässt vorallem wen um die Elektronik und Ladedruck geht!

gewisse Chip heben nur den FuelCut auf (elektronische Maximaldruck "Sicherung") aber ich will das nicht von Sportec behaupten.

Dies nur als allgemeine Infos

10

28.07.2004, 04:55

also meiner hat 1.4 bar...original sind glaube ich 0.8 oder so...

1.4 ist das absolute maximum...
ich meine...ist ja nur nen audi..lol... :rolleyes: :rolleyes:

Bluekiller

unregistriert

11

28.07.2004, 08:20

ich hatte meinen s3 auch bei der sportec chipen lassen. war voll und ganz zufrieden. ich konnte fasst 2 jahre lange ohne probleme herumfahren... danach leider totalschaden. janu...

ich war schon mal an einer besichtigung bei der sportec und dort hatte sie uns gezeigt, wie sie änderung am chip vornehmen und und und . . . die haben wirklich einen guten eindruck hinterlassen. würde jederzeit wieder ein auto dorch tunen lassen.

12

28.07.2004, 19:58

eigentlich könnte man diesen Thread in die Technik-Rubrik moven.....

Silver: schon geschehen

EDIT: Das ging aber schnell :D

13

29.07.2004, 10:58

Sportec macht seine Sache wirklich sehr gut. Bei Digit-Power haben wir nach einigen VAG-Com Messungen festgestellt, dass die den Ladedruck auf über 1.5bar anheben. Das kann nicht gesund sein für den Moti.

Meiner hat 1.41 bar und läuft schon lange ohne Probleme...

14

29.07.2004, 12:43

RE: dies passiert bei zu viel ladedruck....

Zitat

Original von MastA
no comment


Das schöne 3S-GTE Motörli... Schnüff...

Emma :D

CELINATOR

unregistriert

15

13.08.2004, 12:39

orig hat meine Preza-Schlampe 0.8 aber ich glaube 1.2 würden ihr auch gut stehen. :D

16

13.08.2004, 12:41

Das passiert ou mit Wasser im Ansugtrackt ...

17

13.08.2004, 20:59

Zitat

Original von Dom
Das passiert ou mit Wasser im Ansugtrackt ...


oder schlechte schmierung (zuwenig öl)

crx_ed9

unregistriert

18

15.08.2004, 17:07

Einer Kundin bei uns ist genau das Selbe passiert!
Sie hatte bei ihrem Audi A2 13 Liter Öl aufgefüllt... :D
Naja, ich hab der Scheisskarre dann nen neuen Moti verpasst... 8)