Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Tuning-Forum.ch - das grösste Tuning Forum der Schweiz. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

CupraStreetRacer

Fortgeschrittener

  • »CupraStreetRacer« ist der Autor dieses Themas

Beiträge: 409

Wohnort: Schweiz

Beruf: Automechaniker

  • Nachricht senden

1

03.07.2012, 20:34

Seat Ibiza 1,4l 16v Motor Problem! Bitte um Hilfe

Guten Abend

Habe ein Problem mit diesem Fz.

Seat Ibiza 1,4L 16v (100Ps) 2003 Jg.

Auto springt nicht mehr an. Wen man das Fz. überbrückt läuft der Motor ganz normal. nach 10-15 sek. faengt er an zu gurgeln und stellt ab. Habe eine neue Batterie drin

Folgendes: Fehlerspeicher ausgelesen und 6 Fehler auf der Drosselklappe gehabt. Diese habe ich heute ers. In der Zeit beim ers. habe ich die Batterie geladen weil diese ja (tot) ist.

Nun habe ich den Motor gestartet normal (Ohne starthilfe) und siehe da funtkioniert. Leerlauf liegt bei 810 U/min. nach ca. 1 min. laufen gelassen gab ich ein paar Gasstösse und dann war auf eimal die Leerlauf Drehzahl auf ca. 1800-2000 U/min. Motor abgestellt 10 sek. gewartet wieder an und Leerlaufdrehzahl war wieder auf 810 U/min.
Gleiches Spiel nochmals Gasstoss und Drehzahl war wieder auf 1800 U/min. im Leerlauf. ich stellte den Motor ab

Habe 10 min. nachgeschaut ob der Motor falschluft anzieht aber fand niix. Dann der Schrecken. Habe den Motor starten wollen und siehe da Batterie tot.

Nun bin ich zum ergebnis gekommen und hofe es koennte das sein. Ist es möglich das die Lichtmaschine (Alternator) hinüber ist? weil dieser ja kein Strom mehr in die Batterie fördert und somit die Hohen Drehzahlen bringt?

Danke euch schonmal

2

05.07.2012, 18:05

Ciao

Also ich kann mir nicht vorstellen, das die erhöhte Drehzahl direkt auf einen defekten Alternator zurückzuführen ist. Wenn die Batterie so schnell tot ist, muss es der Alternator sein, der kein Saft mehr bringt. Wenn du dann den Motor nur mit der Energie der Batterie fütterst, ist die innerhalb von Minuten leer und die Kiste geht aus.

Vermutlich reicht die Energie gerade mal dafür aus, Zündenergie zu liefern. Vermutlich bekommt der Computer bzw. die Sensoren oder auch Leerlaufregler zu wenig Strom. Was auch noch in Betracht kommt ist der Stromregler, der den Ladestrom für die Batterie steuert. Miss die Lichtmaschine mal mit einem Multimeter aus. Die Ladespannung sollte nicht unter 13 Volt sein, eher 13,5-14,5 Volt.

lg kevin
Eat my Dust!