Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Tuning-Forum.ch - das grösste Tuning Forum der Schweiz. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

CONCEPT

Profi

  • »CONCEPT« ist der Autor dieses Themas

Beiträge: 615

Wohnort: US Germany

Beruf: Versicherigsfachmann

  • Nachricht senden

1

11.11.2008, 18:57

HILFE Problem mit AUDI A4 1.8 T AEB Motor 150PS

Auto:

AUDI A4 1.8 T Jg 95. Motortyp: AEB 204'000km

Bei normaler fahrt 130km/h Autobahn auf einmal keine Leistung beim Gas geben.

Brauche HILFE jede scheiss AMAG sagt was anderes!!!!!

Motor läuft, aber Ladung/Leistung fehlt.

Laut Messung keine Fehler.

Turbine wurde ausgebaut. Welle ist i.O. leichtes Spiel aber ist noch in der toleranze.

Ich danke für eure hilfe.

CONCEPT

Profi

  • »CONCEPT« ist der Autor dieses Themas

Beiträge: 615

Wohnort: US Germany

Beruf: Versicherigsfachmann

  • Nachricht senden

3

11.11.2008, 20:58

SOFTWARE isch guet.....

Luftmassemesser zeigt kein Fehler........ aber wäre es möglich das er kaputt ist???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CONCEPT« (11.11.2008, 20:59)


4

11.11.2008, 22:43

wie gsehts mit ölverbruch uuus..?? benzin-öl gmisch..?? rüchelets fescht usem uspuff..??

5

12.11.2008, 00:20

das gsehtmer halt bi 130 uf de autobahn xD


es cha scho de LMM sie ha mol irgendwo glese das de LMM obwohl er im fehlerschpeicher nix ahzeigt trotzdem defekt sie chan

6

12.11.2008, 06:59

Zitat

Original von CONCEPT
SOFTWARE isch guet.....

Luftmassemesser zeigt kein Fehler........ aber wäre es möglich das er kaputt ist???

Ich cha nur sage, dass bi de Subarus z.B. dr LMM au immer kaputt goht aber kei fehler dargstellt wird. worum weiss ich au net, aber meischtens muess me de eifach blind wächsle und luege öbbs öppis brocht het!

le_male

Fortgeschrittener

Beiträge: 416

Wohnort: SG / SRB

Beruf: F+E

  • Nachricht senden

7

12.11.2008, 08:47

LMM, Zündspulen, Taktventil N75, irgendwo undichtigkeiten im vakuumsystem
nur weils nicht im fehlerspeicher steht heissts lange nicht das es auch funktioniert!
-=Blasen ist geiler als Saugen=-

8

12.11.2008, 09:13

@Concept, einen LMM für den AEB hätte ich, so glaube ich, noch rumliegen... Falls Deiner kaputt ist...

Nedin

Schüler

Beiträge: 144

Wohnort: Liestal BL

Beruf: Hochbauzeichner

  • Nachricht senden

9

12.11.2008, 09:39

Ich han bi mim Audi 1.8T 150PS genau sgliche Problem gha.

Grosse Leistigsverlust und er hät kei Fehlermeldig azeigt,
bi mir isch es Drosselklappe gsi wo defekt gsi isch.

Drosselklappe ersetzt und Lesitig isch wieder voll da gsi...

10

12.11.2008, 09:41

wie siehts denn mit dem wastgate aus? alle unterdruckschläche no i.O.?

CONCEPT

Profi

  • »CONCEPT« ist der Autor dieses Themas

Beiträge: 615

Wohnort: US Germany

Beruf: Versicherigsfachmann

  • Nachricht senden

11

12.11.2008, 22:09

han mer hüt en neue Turbo gholt hoffe es isch a dem glege, Het recht spiel gha und het sich scho is Metall gfresse gha.

Nur muen ech de Fabrikneu Turbo morn go umtusche, da de scho spiel het ab werk!!!!! Schufle stöhnd scho a!!!! Da set ja würklich ned si efür en Fabrikneue!!!!!

Wenn das ned isch duen ech de LMM wechsle.

de rest set eigentlich guet si...

- er verbrucht kei Öl
- er rücht ned
- Turbine het mer nüme ghört, dreht also ned


DANKE für euri HILFE.... gsehs ja morn ob er lauft.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CONCEPT« (12.11.2008, 22:11)


306er

Profi

Beiträge: 751

Wohnort: Glarnerland

Beruf: Automatiker

  • Nachricht senden

12

13.11.2008, 06:04

wivil choschtet eigentlich so en neuä original turbo?

gruss

Beiträge: 804

Wohnort: Italien (Calabria),Wohne in Siebnen SZ

Beruf: Reisedisponent

  • Nachricht senden

13

13.11.2008, 07:50

Ich han bi mim au mal de LMM müesse wächslä. Hät au nüt azeigt, han aber 28PS weniger gha. LMM usgwächslet und dänn isch alles wieder guet gsi.

14

19.11.2008, 18:33

Zitat

Original von 306er
wivil choschtet eigentlich so en neuä original turbo?

gruss

1100 bis 2000 Franke i dä Regel.

Normal gits bi dä AMAG Ustusch, das heisst mer muäs dä alti Lader zrug gäh.
Däfür isch dä Priis günschtiger.


Usnahme sind Autos wie RS4, RS2, Porsche und so.
Det choschtets chli meh. :)



Welle Motor hät din Leon? BAM?

Chans dir suscht ziemlich genau säge. :)


MFG sound-tuning.ch

Evo 9 gt rs

Schüler

Beiträge: 67

Wohnort: Schweiz

Beruf: Automechaniker

  • Nachricht senden

15

19.11.2008, 19:08

aso jedä wo sich bi AMAG en ustusch turbolader holt ich würkli doof....döt zahlsch mindestens 20% meh, das dä Turbo no dä "Audi Stempel" druf het......

Audi verbaut meistens Garett Turbolader....Gang zu em nä Garett Stützpunkt und hol dir döt din Turbo...isch viiiel günstiger.....

han mol für en 3l Diesel Espace en Turbo brucht...bi Renault 3500.-....bi Garett direkt 1500.- für genau dä glich Turbo.... :319:

le_male

Fortgeschrittener

Beiträge: 416

Wohnort: SG / SRB

Beruf: F+E

  • Nachricht senden

16

20.11.2008, 08:46

Zitat

Original von Evo 9 gt rs
aso jedä wo sich bi AMAG en ustusch turbolader holt ich würkli doof....döt zahlsch mindestens 20% meh, das dä Turbo no dä "Audi Stempel" druf het......

Audi verbaut meistens Garett Turbolader....Gang zu em nä Garett Stützpunkt und hol dir döt din Turbo...isch viiiel günstiger.....

han mol für en 3l Diesel Espace en Turbo brucht...bi Renault 3500.-....bi Garett direkt 1500.- für genau dä glich Turbo.... :319:


audi verbaut grundsätzlich KKK Lader bi Benzinmotore...
Bezugspünkt: Klaus AG Gossau, Kaufmann Motorenteile AG Schllieren etc...
-=Blasen ist geiler als Saugen=-

17

22.01.2016, 22:59

Zitat

Original von CONCEPT
SOFTWARE isch guet.....

Luftmassemesser zeigt kein Fehler........ aber wäre es möglich das er kaputt ist???

Ich cha nur sage, dass bi de Subarus z.B. dr LMM au immer kaputt goht aber kei fehler dargstellt wird. worum weiss ich au net, aber meischtens muess me de eifach blind wächsle und luege öbbs öppis brocht het!
Aber sötsch jo merke ob de LMM kaputt isch wenn s'auto laufe lohschund de LMM ussstecksch denn sött de motor druf reagiere. Also denk ich mol.


18

22.01.2016, 22:59

Zitat

Original von CONCEPT
SOFTWARE isch guet.....

Luftmassemesser zeigt kein Fehler........ aber wäre es möglich das er kaputt ist???

Ich cha nur sage, dass bi de Subarus z.B. dr LMM au immer kaputt goht aber kei fehler dargstellt wird. worum weiss ich au net, aber meischtens muess me de eifach blind wächsle und luege öbbs öppis brocht het!
Aber sötsch jo merke ob de LMM kaputt isch wenn s'auto laufe lohschund de LMM ussstecksch denn sött de motor druf reagiere. Also denk ich mol.