Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Tuning-Forum.ch - das grösste Tuning Forum der Schweiz. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

hueberstoebler

unregistriert

1

19.03.2015, 15:29

Hilfe - Pfeifen (drehzahlabhängig)

Hallo zäme

Ich habe ein Problem: Ich hatte einen Citroën Saxo, Unfall und dann einen neuen. Die Anlage hat der Vorbesitzer des Erstwagens installiert, und ich habe sie 1:1 übernommen in den neuen Wagen (dachte ich jedenfalls).
Jetzt pfeift allerdings immer irgendwas, ich denke es ist der Kondensator. Ist Drehzahlabhängig, scheint also von der Stromspeisung abzuhängen.
Hat irgendwer Ahnung, oder einmal Zeit das Ganze anzuschauen in der Region Aarau?
Soll nicht umsonst sein, einfach im Voraus bitte melden was eure Lohnvorstellungen sind.

Merci für Rückmeldungen.

2

20.03.2015, 10:07

Ciao!

Hast Du die Chinch-Kabel vom Stromkabel getrennt zu verstärker gezogen?
Sprich z.B. Strom im Fahrzeug links und Chinch rechts?

Gruss
Mici

hueberstoebler

unregistriert

3

23.03.2015, 16:02

nein ich denke nicht, ich glaube alles auf der selben seite.

4

23.03.2015, 17:12

Das wird der Fehler sein...

5

24.03.2015, 14:55

Kann, muss nicht...
Aber damit würde ich sicher mal anfangen...