Sie sind nicht angemeldet.

Rinaldo

Profi

  • »Rinaldo« ist der Autor dieses Themas

Beiträge: 1 324

Wohnort: CH-ZH | IT-TA

Beruf: Automechaniker

  • Nachricht senden

1

02.06.2011, 16:54

VW Golf 3 1.6 Drosselklappe Problem

Hallo zusammen,

hab einen Golf 3 hier in der Garage der laut dem Besitzer
bei kaltem Motor den minimum der Drehzahlen nicht haltet
und somit immer versäuft. Man muss den sozusagen am morgen
auf dem Gaspedal die Drehzahlen halten bis der Motor warm wird,
dann geht es einiger massen wieder. Jedoch kommt auch vor,
dass wenn der Motor warm ist sich einfach auf der Fahrbahn ausschaltet.

Laut dem OBD-Scanner habe ich drei Fehler die gespeichert sind;

282 - Drosselklappensteller V60
518 - Drosselklappenpotentiometer, Signal ausserhalb Bereich (G69)
530 - Drosselklappensteller/Potentiometer (G88)

Was denkt ihr dazu? Wie behebe ich den Fehler? Neue Drosselklappe bestellen?

Danke euch im voraus.

Gruss
Rinaldo
---------------------------------------------------------------------------

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Rinaldo« (02.06.2011, 16:56)


AstraG

Meister

Beiträge: 1 868

Wohnort: Aargau

Beruf: Student Maschinenbau

  • Nachricht senden

2

02.06.2011, 17:42

Miss mal die Leitungen von MSG zu Drosselklappe auf ohmsche Belastung. Wenn da nichts ist würde ich einen Durchschlag beim Poti wegen Stromsspitze sagen -> neue Drosselklappe (Poti kannst du wahrscheinlich nicht separat tauschen oder?) Gruss

Beschleunigung ist normal oder geht er im abgesicherten Modus/Notlauf ?

Wie ist die Batteriespannung? Normal?

Gruss
________________________________________________________________________________________________________________________


Zitat

Original von Shanis
Oder din Kompressor erzügt es Hochdruckgebiet und laht schnell mal all Wolke verschwinde.... 8)

Rinaldo

Profi

  • »Rinaldo« ist der Autor dieses Themas

Beiträge: 1 324

Wohnort: CH-ZH | IT-TA

Beruf: Automechaniker

  • Nachricht senden

3

02.06.2011, 22:49

Zitat

Beschleunigung ist normal oder geht er im abgesicherten Modus/Notlauf ?


Fahrzeug läuft normal!

Das andere muss ich morgen testen, sage dann bescheid.
---------------------------------------------------------------------------

Rinaldo

Profi

  • »Rinaldo« ist der Autor dieses Themas

Beiträge: 1 324

Wohnort: CH-ZH | IT-TA

Beruf: Automechaniker

  • Nachricht senden

4

03.06.2011, 22:03

Hallo

sorry für Doppelpost!

Hab heute die Zündung am Zündverteiler sauber eingestellt, die Klammer
für den Leerlauf ein bisschen verschoben und schon klingt es anders.

Wir sind heute mal mit dem nachhause. Mal schauen wie es morgen bei
einem Kaltstart aussieht. Fehler hab ich gelöscht. Falls das gleiche Problem
wie oben beschrieben wieder auftaucht, werde ich einen neue Drosselklappe bestellen.

Danke Astra für den Tipp mit dem Widerstand am Motorsteuergerät!

Gruss
Rinaldo
---------------------------------------------------------------------------